D-Link DGS 3130-54S - switch
21.160 kr.
21.160 kr.
Tirs., 13 okt. - man., 19 okt.
Sikker betaling
Tilfredshedsgaranti
30 dages returret
Produktbeskrivelse
Farve
Grå
Lydniveau (dB)
1
Vægt
5.6
Varenr.
76f138a7-44a2-4aaf-9c27-6c5d1e20d1ba
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Switch lag | L3 |
Servicekvalitet support (QoS) | Ja |
Webbaseret administration | Ja |
ARP inspektion | Ja |
System hændelseslog | Ja |
MIB support | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 2 |
Basis omskiftning RJ-45 Ethernet porttype | 10G Ethernet (100/1000/10000) |
Antal SFP modulslots | 48 |
Antal SFP + modulslots | 4 |
Fiber optisk strømstik | SFP, SFP+ |
Antal USB 2.0-porte | 1 |
Strømstik | AC-in jack |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
10G understøttelse | Ja |
Kobber ethernet kabelteknologi | 10GBASE-T |
Port-spejlning | Ja |
Flowkontrol support | Ja |
Link aggregering | Ja |
Spanning tree protokol | Ja |
Head-of-line (HOL) blokering | Ja |
VLAN understøttelse | Ja |
Vituelle LAN funktioner | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
Antal VLAN'er | 4000 |
Dataoverførsel | |
Switch kapacitet | 216 Gbit/sek. |
Hastighed for videresendelse | 161 Mpps |
MAC adresselabel | 16384 entries |
Jumbo Frames support | Ja |
Jumbo rammer | 9000 |
Pakke bufferlager | 4 MB |
Sikkerhed | |
DHCP funktioner | DHCP client, DHCP relay, DHCP server, DHCP snooping |
Adgangskontrolliste (ACL) | Ja |
Adgangskontrolliste (ACL) egress | 512 |
Adgangskontrolliste (ACL) ingress | 2048 |
IGMP snooping | Ja |
Sikkerhedsalgoritmer | SNMP, SNMPv3, SSH-2, SSL/TLS |
SSH/SSL support | Ja |
Loop beskyttelse | Ja |
BPDU filtrering/beskyttelse | Ja |
Godkendelse | Gæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse |
Algoritmer for køplanlægning | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Protokoller | |
GARP VLAN registreringsprotokol (GVRP) | Ja |
Routing-protokoller | RIP |
Design | |
Stativ-montering | Ja |
Stabelbar | Ja |
Produktfarve | Grå |
LED-indikatorer | Ja |
Antal blæsere | 4 blæser(e) |
Præstation | |
Fysisk stabling | 9 |
Virtuelle stabling | 32 |
Støjniveau | 52,1 dB |
Gennemsnitstid mellem fejl (MTBF) | 238779 t |
Strømstyring | |
Strømkilde | Vekselstrøm |
Redundant strømforsyning | Ja |
Vekselstrømsindgangsspænding | 100 - 240 V |
Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
Strømforbrug (maks.) | 95,06 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ingen |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 50 °C |
Opbevaringstemperatur (T-T) | -40 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
Relativ luftfugtighed ved opbevaring (H-H) | 5 - 90% |
Varmeafgivelse | 324,34 BUT/t |
Vægt & størrelser | |
Bredde | 440 mm |
Dybde | 430 mm |
Højde | 44 mm |
Vægt | 5,6 kg |
Godkendelser | |
Certificering | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
Fyndiq har ikke sit eget lager, men arbejder med enkelte butikker, der lagerfører produkter i og uden for Norden, Den Europæiske Union (EU) og Det Europæiske Økonomiske Samarbejdsområde (EØS).
Din bestilling sendes fra den respektive leverandørs eget lager på alle hverdage. Så snart din bestilling er sendt, modtager du en leveringsbekræftelse på mail.
Produkterne leveres til dig inden for 1-21 arbejdsdage, alt afhængigt af produktet, enten direkte i din postkasse eller til dit nærmeste udleveringssted. Hvis du har bestilt produkter fra forskellige butikker, sendes de i separate pakker.
Den forventede leveringsdato kan findes på produktkortet samt i din ordrebekræftelse.
Fragtomkostning
Uanset hvad du bestiller hos Fyndiq, eller hvor mange produkter du køber, betaler du kun én fast fragtafgift på i alt 29 kroner. Der vil aldrig være nogen ekstra forsendelses- eller leveringsomkostninger efter købet.
D-Link DGS 3130-54S - switch
21.160 kr.
21.160 kr.
Tirs., 13 okt. - man., 19 okt.
Sikker betaling
Tilfredshedsgaranti
30 dages returret